Subject: how to require gcc3?
To: None <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 08/12/2006 23:43:21
So neither spamprobe nor qemu build with gcc4, which is a bit of a mess 
for NetBSD 4.0. Can someone please remind me how to ask pkgsrc to please 
use gcc3 (and install it from pkgsrc if necessary)?

  - Hubert