To: Brian A. Seklecki <>
From: Matthias Scheler <>
List: tech-pkg
Date: 05/06/2006 14:49:07
On Fri, May 05, 2006 at 04:06:18PM -0400, Brian A. Seklecki wrote:
> I'm assuming all of the CVE-related fixes since 2.0.55 are in our
> PKGVERSION=8, but I actually haven't checked it.

Both vulnerabilities are fixed in version 2.0.55nb5 and newer of the package.

	Kind regards

Matthias Scheler