Subject: Re: 6.9.0 pkgsrc-current/Linux
To: Daniel Bento <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 02/23/2006 07:02:10
> Any ideia for my problem? :s
> Thanks in advance...

For some reason,  /usr/pkg/xorg/include/X11/fonts/fontenc.h and various 
other includes were not installed. xorg-libs had a problem. Can you try 
removing that package and installing xorg-libs from scratch again and see 
if that works?

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links