Subject: overwriting part of a package with another?
To: None <>
From: Steven M. Bellovin <>
List: tech-pkg
Date: 02/20/2006 14:24:47
I'm putting together a package for 'powerdot', a LaTeX presentation 
package.  However, it requires a newer version of the xkeyval macro 
package than occurs in teTeX3.  What is the best way to handle that?
We do have the latest version of teTeX, so it's not just a matter of 
waiting for an update.

		--Steven M. Bellovin,