Subject: Re: libtool broken after recent binutils update?
To: Bernd Ernesti <>
From: Todd Vierling <>
List: tech-pkg
Date: 02/05/2006 19:50:02
On Sun, 5 Feb 2006, Bernd Ernesti wrote:

> libtool-base is 1.5.22

There's something wrong with libtool 1.5.22 on some platforms stemming
partly (but perhaps not completely) from some runtime config variables
changing value since 1.5.18.  I have been investigating this weekend and
should have a report for tech-pkg tomorrow (Monday) with more detail.

-- Todd Vierling <> <> <>