Subject: Re: Openldap &Openexchange install
To: haad <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 12/23/2005 05:27:42
On Fri, 23 Dec 2005, haad wrote:

> OX is written for openldap version 2.3.4 and in pkgsrc is 2.3.11 so
> their ldif and usersadd scripts doesn't work correctly.

What about improving Openexchange to work with the recent version of 
openldap instead?

  Jeremy C. Reed

  	  	 	 technical support & remote administration