Subject: Re: firefox & gnome-config
To: Leonard Schmidt <>
From: Geert Hendrickx <>
List: tech-pkg
Date: 12/15/2005 16:49:40
On Thu, Dec 15, 2005 at 04:36:34PM +0000, Leonard Schmidt wrote:
> Epiphany needs to get fixed to support building against Firefox 1.5.  For
> now, the easiest way is to go back to www/firefox 1.0.7.

Nevertheless www/epiphany will be broken in pkgsrc-2005Q4 this way.  
Others have already reported this problem as well.