Subject: Re: wrong gcc-lib after distro upgrade
To: None <>
From: None <>
List: tech-pkg
Date: 12/10/2005 14:35:04
On Sat, Dec 10, 2005 at 12:47:59PM +0100, Borghart wrote:
> Hi!
> I am using pkgsrc on linux. I recently upgraded my Linux Distro. Now
> pkgsrc wants to use the old gcc-lib, which is no longer installed:
> g++: /usr/lib/gcc-lib/i486-slackware-linux/3.3.4/ .... No such file or 
> directory

Try to rebuild libtool.