Subject: python 23 vs 24
To: None <>
From: Perry E. Metzger <>
List: tech-pkg
Date: 11/07/2005 18:17:26
Right now, python23 won't build because of a security vulnerability
and python24 will. Is this perhaps a good time to set 2.4 to finally
be the default, and update everything to depend on 24?