Subject: Re: gcc4.0
To: None <>
From: None <>
List: tech-pkg
Date: 11/04/2005 09:48:31
On Wed, 2 Nov 2005 04:09:23 -0700
"John R. Shannon" <> wrote:

Since lang/gcc4 is still experimental and not integrated into pkgsrc, I get the
following error message when I try to build other packages with it:

===> Unable to satisfy dependency: gcc34>=4.0.2

What do I have to do to fix that?