Subject: Re: port maintainer for naim package?
To: Kirk House <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 10/31/2005 11:42:26
On Mon, 31 Oct 2005, Kirk House wrote:

> I noticed the other day, on the naim website 
> ( that a new version was released early this 
> month.

The website does not appear to work for me.

The download webpage at says version 
"naim-" is available.

What version do you need?

pkgsrc/chat/naim has version naim- already.

I can try updating if I know correct file name.

  Jeremy C. Reed

p.s. the error at the website is:
    Parse error: parse error, unexpected T_LNUMBER in
    /afs/ on line 32