Subject: Issue with xine-lib entry in latest pkg-vulnerabilities file
To: , <>
From: David H.Gutteridge <>
List: tech-pkg
Date: 10/13/2005 18:44:23
Hi all,

A small problem's come up with the latest entry for xine-lib in the
pkg-vulnerabilities file, because it specifies <1.1.1 is affected, but 1.0.3
also has the fix, and that's what pkgsrc has been upgraded to, so we're getting
false positives over it right now.