Subject: Re: can't build links-gui - checksum mismatch
To: Ignatios Souvatzis <>
From: Geert Hendrickx <>
List: tech-pkg
Date: 09/30/2005 14:10:13
On Fri, Sep 30, 2005 at 02:00:15PM +0200, Ignatios Souvatzis wrote:
> While this might be a mistake on the links' maintainers' side, I think
> we can savely use the new version for the time being, and wait for 2.1pre19.
> Should I commit the new checksum?

Be sure to use DIST_SUBDIR then, to avoid checksum mismatches for people
who already have the older distfile.