Subject: Re: Update of py-wxWidgets
To: None <>
From: Joerg Sonnenberger <>
List: tech-pkg
Date: 09/30/2005 03:42:27
On Fri, Sep 30, 2005 at 10:54:25AM +0930, Berndt Josef Wulf wrote:
> G'day,
> Now that we have wxGTK-2.6.1 does anyone object of me updating
> py-wxWidgets to 
> 2.6.1? I have contacted this list and the maintainer on previous occasions 
> prompting for an update request and also supplying the revised package only 
> to receive silents. I want to submit GNU Radio - a software defined radio SDK 
> package, but it requires the later version of wxGTK.

I don't think a patch will be ignored.