Subject: Re: import wip/texmaker?
To: Matthias Drochner <>
From: Geert Hendrickx <>
List: tech-pkg
Date: 09/08/2005 22:59:13
On Thu, Sep 08, 2005 at 10:09:24PM +0200, Matthias Drochner wrote:
> > Could anyone import wip/texmaker
> It looked fine, so I've done it.

Thanks!  I'll remove it from pkgsrc-wip then.  

> A bit puzzled about the MASTER_SITE: do all newer versions require qt4?

Yes.  I've e-mailed the author to put the older distfile(s) back online,
but for now I've mirrored it myself.  But may I request that once has fetched it, we could set that as the MASTER_SITE?  

(I put = instead of += there on purpose, to override the original