Subject: Removal of the "ra-pna-proxy" package
To: None <>
From: Matthias Scheler <>
List: tech-pkg
Date: 08/09/2005 08:10:32

would anybody object if I remove the "ra-pna-proxy" package? It contains
an outdated proxy server for obsolete version of the RealAudio player.
An update RA proxy is still available in the "ra-rtsp-proxy" package.

	Kind regards

Matthias Scheler