Subject: Re: Pending perl changes
To: None <>
From: Geoff Wing <>
List: tech-pkg
Date: 08/02/2005 14:02:34
On Tuesday 2005-08-02 13:50 +1000, Juan RP output:
:I think you need to rebuild all perl packages if you are updating
:from perl-5.4 to 5.6, because some packages are now built-in
:(Test::Harness for example iirc).

OK, I've confused you by not including part of the original thread
which started mid July.  This is about the proposed patch to upgrade
to 5.8.7 put together by Johnny Lam.