Subject: rm -rf pkgtools/pkgconflict?
To: None <>
From: Roland Illig <>
List: tech-pkg
Date: 07/22/2005 09:21:54
Hello Lex,

I don't think anyone uses pkgconflict anymore. Since 2001, the 
pkgconflict script had the following line in it:

echo pkgconflict: error: PostgreSQL must be installed and configured."

At the end, there's an unbalanced quote, so it's not possible to run 
this script.

Does anyone still need this package?