Subject: Re: possible broken packages and need i386 binaries for 2.0.2 (was
To: None <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 07/01/2005 14:16:21
On Fri, 1 Jul 2005, Jeremy C. Reed wrote:

> I assume many other binary packages we host are broken too.

Ignore this -- the packages are probably okay. It is pkg_install included
with 2.0.2 that is broken.

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links