Subject: Question about mod_perl-2.0.1
To: None <>
From: Peter Eisch <>
List: tech-pkg
Date: 06/22/2005 19:47:54
Understanding there's a major schism in compatibility between 1.999_21 and
1.999_22 and on to 2.0 proper, is there a reason the compatibility that it's
not in pkgsrc?

I need the Poll() for a project I'm working on and my peers are all using
the new versions API.

If I knew how to roll a pkg, I'd happily chip in.