Subject: Opera8 working for anyone?
To: None <>
From: Jaromir Dolecek <>
List: tech-pkg
Date: 05/14/2005 20:05:24

Opera 8.0.0 is crashing for me on NetBSD, with -current (3.99.3 as of
yesterday) kernel. 7.54pl2 works fine. Does the package work
for anyone?

Jaromir Dolecek <>  
-=- We can walk our road together if our goals are all the same;     -=-
-=- We can run alone and free if we pursue a different aim.          -=-