Subject: Re: converters/xlreader vulnerability fix
To: Curt Sampson <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 05/09/2005 23:04:16
On Tue, 10 May 2005, Curt Sampson wrote:

> If this does fix the vulnerability, how do I get audit-packages to
> understand that the nb1 version is fixed, but the nb0 version is still
> broken?


(I assume nb0 means no PKGREVISION was defined or was it really set to

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links