Subject: Re: Using ap-php with Apache 2.0.53 + PHP-5.0.3nb1?
To: None <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 05/09/2005 11:08:10
> You need to build it from pkgsrc, because there isn't a binary package
> for apache2+php.

Can someone make a new pkgsrc/www/ap2-php that is for Apache 2?

I guess just copying it www/ap-php and making a few minor changes would be
good enough.

I see we have several other www/ap2-* packages.

 Jeremy C. Reed

 	  	 	 technical support & remote administration