Subject: Re: www/jakarta-tomcat5 broken
To: David Brownlee <>
From: Chris Wareham <>
List: tech-pkg
Date: 04/18/2005 12:06:51
David Brownlee wrote:
>     I've updated tomcat5 to install in the same fashion as tomcat4
>     (${PREFIX}/tomcat5), and installed on a fresh 2.0_STABLE machine
>     with no mk.conf. can you test again?

Sorry to take so long getting back to you! I installed the latest
version of the package and it works perfectly - many thanks.