Subject: ap-php4 and Apache 2.x
To: None <>
From: Rick Kelly <>
List: tech-pkg
Date: 03/21/2005 20:05:11
The installed web server is apache 2.0.x, not from pkgsrc, since I always
put webservers in /usr/local/apache and not spread all over the system.

Is there any way to use ap-php4 from pkgsrc with this server? It seems that
it won't since ap-php4 expects the server to be a pkg.
Rick Kelly