Subject: Re: libiconv breaks on Debian 3.1
To: Marc Recht <>
From: Georg Schwarz <>
List: tech-pkg
Date: 03/06/2005 22:57:49
> I personally prefer to use absolutly nothing from the Linux system. 
> (And thus I've set PREFER_PKGSRC=yes on all these systems.)

Even with these settings I end up like this:

===> Verifying reinstall for ../../converters/libiconv
===> libiconv-1.9.2nb1 is not needed for Linux; it is included in GNU libc.
*** Error code 1

Georg Schwarz  +49 178 8545053