Subject: cyrus-imapd updated to 2.2.12
To: None <>
From: Thomas Klausner <>
List: tech-pkg
Date: 03/02/2005 22:44:42

In case anyone was still using the ancient and unsupported
cyrus-imapd-2.0 series located in pkgsrc/mail/cyrus-imapd -- take
care during the next package update, I've moved cyrus-imapd-2.2.12
(previously in cyrus-imapd22) in its place. You will have to update
your config files.