Subject: Remove abiword1?
To: None <>
From: Adam Ciarcinski <>
List: tech-pkg
Date: 02/15/2005 10:10:21

I think we don't need editors/abiword1.  I can't fetch v1.0.5 from, and v1.0.7 does not build with the latest 
converters/psiconv.  Well, v1.0.5 does not build either.

Any objections against removing it from the repository?

Kind regards,