Subject: Re: Error in vulnerabilities file.
To: None <>
From: Julien Gabel <>
List: tech-pkg
Date: 01/31/2005 21:40:46
> The current vulnerabilities file reports this:
> Package teTeX-bin-2.0.2nb4 has a remote-code-execution vulnerability, see
> but the link is related to xpdf-3.0
> Anybody knows what is wrong: the pkg or the link?

Seems correct anyway regarding this second information link on FreeBSD
VuXML and the affected packages list at :