Subject: Error in vulnerabilities file
To: None <>
From: None <>
List: tech-pkg
Date: 01/31/2005 21:02:13

The current vulnerabilities file reports this:

Package teTeX-bin-2.0.2nb4 has a remote-code-execution vulnerability, see

but the link is related to xpdf-3.0

Anybody knows what is wrong: the pkg or the link?

Thierry Laronde (Alceste) <tlaronde +AT+ polynum +dot+ com>  |
Key fingerprint = 0FF7 E906 FBAF FE95 FD89  250D 52B1 AE95 6006 F40C