Subject: Re: Pine is broken after IMAP update
To: Kimmo Suominen <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 01/29/2005 22:08:32
On Sat, 29 Jan 2005, Kimmo Suominen wrote:

> Ok, the problem was that the pico API has changed, but the DEPENDS and
> RECOMMENDED in its had not been bumped.

I didn't check yet, but if DEPENDS is bumped to latest version (for that
API change) then you can remove the BUILDLINK_RECOMMENDED line.

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links