Subject: Re: pkgsrc Linux 2.4.27-1-686/i386 bulk build results 2004-12-21
To: None <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 12/21/2004 21:52:08
> graphics/inkscape        

This is this error:

 configure: error: XML::Parser perl module is required for intltool

I think this is the fourth package that I have seen with this problem. The
fix is to patch the configure from perl to $INTL_PERL.

What changed to make this necessary?

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links