Subject: Inform incompatibilities
To: None <>
From: Dave <>
List: tech-pkg
Date: 12/18/2004 01:51:26
I thought I posted something to PR#24631 regarding incompatibilities
between Inform versions 6.21 and 6.30.  Programs written with 6.21 in mind
can silently break when compiled with 6.30.  Until these differences are
resolved (I hope with 6.31), I think pkgsrc should include 6.21 alongside

David Griffith