Subject: Re: scrollkeeper configure runs native xml2-config instead of pkg version
To: Jeremy C. Reed <>
From: Marc Recht <>
List: tech-pkg
Date: 12/17/2004 07:54:48
> I was getting various libxml2 include errors when building 
> scrollkeeper.
> Then I noticed it was using libxml2 includes from /usr/include instead 
> of
> my /usr/pkg. (This was under Mac OS X.)

> May I commit it?

Yes, please. Thanks for doing this.