Subject: Re: perl58 fail on Solaris
To: None <>
From: Ossi Herrala <>
List: tech-pkg
Date: 11/21/2004 01:25:03
On Thu, Nov 18, 2004 at 06:33:18PM +0900, Takahiro Kambe wrote:

> perl58 (perl 5.8.5) compile fail with error and PERL5_USE_THREADS
> didn't affect this error.  perl 5.8.4 has no problem.

With up to date sources it also fails on Solaris 9.

Ossi Herrala, OH8HUB
PGP: 0x78CD0337 / D343 F9C4 C739 DFFF F619  6170 8D28 8189 78CD 0337 

Hi! I am a .signature virus.  Copy me into your .signature to join in!