Subject: Re: firefox-bin-flash don't work with firefox-bin in NetBSD?
To: None <>
From: Thomas Klausner <>
List: tech-pkg
Date: 10/23/2004 01:42:35
On Fri, Oct 22, 2004 at 10:20:30AM -0700, Jeremy C. Reed wrote:
> > And why are the version so darn old?
> Maybe no maintainer? (I didn't check.) Maybe no one reported it.

Actually, because there were no newer builds without gtk2 last
I checked (about 10 days ago). Just use the firefox-gtk2-bin
package(s) instead and complain to ;)