Subject: seti@home with BOINC
To: None <>
From: Sean Davis <>
List: tech-pkg
Date: 10/20/2004 22:31:52
Has anybody been able to run seti@home's new boinc incarnation? The
latest boinc in pkgsrc is boinc3, and seti@home's boinc stuff requires
boinc4... I haven't had any success compiling it manually (more gcc
errors than I could paste into a mail without attaching a typescript),
so I'm wondering.