Subject: Re: -lintl error for security/libgcrypt on MacOSX
To: Ronald van der Pol <>
From: Ben Collver <>
List: tech-pkg
Date: 10/20/2004 07:16:37
On Tue, Oct 19, 2004 at 03:57:07PM +0200, Ronald van der Pol wrote:
> textproc/libxslt
> has the same problem.
> ln -s /Volumes/misc/pkg/lib/libintl.dylib work/.buildlink/lib
> is another way of fixing it.

This was recently fixed by minskim.  Please cvs update
security/libgpg-error and verify whether libgcrypt and libxslt build.

Thank you for your time,