Subject: Re: problem with tiff distfile?
To: Georg Schwarz <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 10/16/2004 10:12:22
On Sat, 16 Oct 2004, Georg Schwarz wrote:

> > NOTE: there are security issues in 3.6.1.
> so we should upgrade to 3.7.0, which is out just now.

I am making a package for 3.7.0 now. But I don't know if pkgsrc team wants
to patch 3.6.1 first so it will be easier for the stable pkgsrc branch

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links