Subject: Re: libintl_fprintf and libintl_vfprintf
To: None <>
From: John R. Shannon <>
List: tech-pkg
Date: 10/15/2004 05:41:30
I found out that the package I'm working on needs Version 0.12.1 or newer of 
gettext. To verify that that solved the problem, I've build a local version 
of gettext-lib for Version 0.14.1.

Would it be valuable to update  gettext-lib to 0.14.1? 

On Monday 11 October 2004 06:04 am, John R. Shannon wrote:
> In what pkg/library are libintl_fprintf and libintl_vfprintf found? The
> don't appear to be in on NetBSD.
> Thank You


John R. Shannon