Subject: swig-build and swig-python
To: None <>
From: Berndt Josef Wulf <>
List: tech-pkg
Date: 09/30/2004 09:07:59

could someone update swig-build and swig-python to the current version of 
1.3.22? It is needed by some packages that I want to import to the NetBSD 
Package Collection. Apparently is nolong interested in 
maintaining this package and I don't know swig other than that it is a 
dependency of the packages intended for import.

cheerio Berndt