Subject: Re: mpg123 buffer overflow vulnerability (fwd)
To: Jeremy C. Reed <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 09/09/2004 22:08:25
On Thu, 9 Sep 2004, Jeremy C. Reed wrote:
> The NetBSD security webpages generally do not have information about
> security issues with pkgsrc packages.

Debatably, a link to the pkg-vulnerabilities file wouldn't be bad.

 - Hubert

If wishes were wings,  o"   )~  would fly.            -- Go!