Subject: Looking for amavisd-new testers for pkg/26843 upgrade to 2.1.1
To: None <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 09/03/2004 22:27:59
Can you please test the update as provided in PR pkg/26843?

pkg/26843: security/amavisd-new: upgrade to 2.1.1 [patch]

Note that the uuencoded file above is broken at bottom, so delete the
gnats lines from bottom and remove space before the "end" at bottom before
running uudecode on it. Then you'll have: amavisd-new-2.1.1.patch file to
use with patch in pkgsrc/security.

Also, if you can be responsible for the same PR, please let me know.

Thank you,

 Jeremy C. Reed

 	  	 	 technical support & remote administration