Subject: Re: for bind9
To: Mark Davies <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 07/17/2004 11:25:46
On Sat, 17 Jul 2004, Mark Davies wrote:

> libspf-alt  (that milter-greylist uses) was the one I hit.

Would bind8 need a too? And how would one choose between the
bind8 versus bind9 version?

What was the library that was needed? Do other operating systems provide
it native too?

 Jeremy C. Reed

 	  	 	 BSD News, BSD tutorials, BSD links