Subject: None
To: None <>
From: Anthony de Almeida Lopes <>
List: tech-pkg
Date: 07/11/2004 09:31:02
Hi, i think i'm having some trouble with PREFER_NATIVE and PREFER_PKGSRC. i
want pkgsrc to acknowedge the versions of perl, bzip2, libtool and so on
that i already have installed. i've tried:

and other combinations. any idea why this would be? 
my version of perl is installed in /usr

*    *    *
Anthony de Almeida Lopes
AIM: whatsheon
*    *    *    

"And someone else might feel something
scratching in his mouth. he goes 
to the mirror opens his mouth: and his tongue
is an enormous, live 
centipede, rubbing its legs together and
scraping his palate. He'd like to spit 
it out, but the centipede is part of him and
he will to tear it out with his own 
hands..." -- Jean Paul Sartre 
*    *    *