Subject: comms/ifcico-cm to be removed from pkgsrc
To: None <>
From: Todd Vierling <>
List: tech-pkg
Date: 06/17/2004 12:33:59
This package is getting really out of date, needs fixing for gcc3, and I
haven't used it in almost two years.  Its usefulness is steadily declining,
and I don't know if anyone else is using it.  There are other packages now
that supplant its functionality (binkd, bforce, others).

If I don't hear any yelling about it before the 2Q2004 branch is cut, I'm
going to remove it immediately after that rather than fix it for gcc3.

-- Todd Vierling <> <>