Subject: Re: audio/cdparanoia under solaris - fix
To: None <>
From: Tony D'Amato <>
List: tech-pkg
Date: 06/04/2004 12:31:43
On Fri, 2004-06-04 at 11:00, Julio M. Merino Vidal wrote:

> gnome-vfs2 in pkgsrc-current does not depend on cdparanoia.  So you can
> either update your tree to CVS's HEAD or wait for the next branch, which
> should be ready soon.

Guess I should have checked in pkgsrc-current before saying anything...
sorry about that. We're trying to get this new environment into
production, and when you're under the gun, you've gotta do what you've
gotta do...


He that would make his own liberty secure must guard even his enemy 
from oppression; for if he violates this duty he establishes a precedent
that will reach to himself. --Thomas Paine