Subject: Re: Unable to enable RSA blinding
To: Marc Recht <>
From: D'Arcy J.M. Cain <>
List: tech-pkg
Date: 05/31/2004 16:08:30
On Mon, 31 May 2004 18:08:04 +0200
Marc Recht <> wrote:
> > I have tried Apache2 which doesn't seem to have this problem. 
> > Unfortunately it also doesn't have mod-python and
> > mod-auth-postgresql packages.
> I've an older mod_python package for Apache2 in pkgsrc-wip. I'll bring
> it up to speed and import it this evening.

That would be good.  I don't suppose you want to check that
auth-postgresql on as well, do you?  I went as far as I could with it
but I just don't know enough about writing Apache modules to get it

D'Arcy J.M. Cain <>