Subject: Re: Unable to enable RSA blinding
To: None <>
From: Marc Recht <>
List: tech-pkg
Date: 05/31/2004 18:08:04
> I have tried Apache2 which doesn't seem to have this problem. 
> Unfortunately it also doesn't have mod-python and mod-auth-postgresql
> packages.

I've an older mod_python package for Apache2 in pkgsrc-wip. I'll bring
it up to speed and import it this evening.