Subject: Re: Removing obsolete packages
To: Krister Walfridsson <>
From: Todd Vierling <>
List: tech-pkg
Date: 05/19/2004 18:52:16
On Wed, 19 May 2004, Krister Walfridsson wrote:

: devel/unproven-pthreads

opensp explicitly depends on this, and that happens to be part of the
netbsd-www package.  You might want to reconsider or check that opensp works
with pth (for NetBSD 1.6 system compatibility) first.

-- Todd Vierling <> <>